Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica



Autor: Gast Thema: 2.te Inspektion druchgeführt (15.000tkm)  (Gelesen 4746 mal)

feinkostwalter

  • Gast
2.te Inspektion druchgeführt (15.000tkm)
« am: 25. Juli 2014, 08:16:27 »
So, habe ich meine vermeitliche Erstinspektion durchführen lassen. War dann doch schon die zweite, da der Wagen nach einem Jahr "Standzeit" beriets nach 40km die erste bekommen hat.
Somit also die 2te. Inspektion für lockerer 230 Euronen. Inspektion (85,-) Bremsflüssigkeit und ein paar Filter gewechselt

Die Anlieferung des Öl's war kein Thema, kein Hinweis auf Garantieverlust. 6 Liter haben mich ca. 30 Euro gekostet, 5 wurden benötigt.

Jörg

  • Gast
Re: 2.te Inspektion druchgeführt (15.000tkm)
« Antwort #1 am: 26. Juli 2014, 12:37:27 »
@feinkostwalter
Ich werde auch die Werkstatt wechseln, dann bringe ich mir auch mein Öl selber mit.
mit meiner zweiten Inspection habe ich ja noch ein wenig Zeit, kommt erst nächstes Jahr.

Gruß Jörg

bouncecrowd

  • Gast
Re: 2.te Inspektion druchgeführt (15.000tkm)
« Antwort #2 am: 05. August 2014, 06:43:30 »
Moin zusammen
Ich schreib das mal hier rein, da es was mit der Inspektion zu tun hat.
Gestern schön auf der Landstrasse unterwegs, und vor mir zwei Autos so bei 90 - 95 km/h. Also was macht man...kurz gucken ob von vorn was kommt und überholen. Es kam was von vorn...aber noch weit genug weg, also runterschalten und Gas geben....soweit ganz gut. Auf Höhe des zweiten PKW pinkt mich mein dicker mit einmal an und die Leistung ist weg. Willkommen bei der Art, wie Chevrolet auf die anstehende Inspektion/Ölwechsel hinweist. Null Leistung beim überholen und bei 120 km/h ist Schluss.
Da werden einem die Augen schon groß...also immer schön auf die %-Anzeige eures Öls achten...ab 10% ist Schluß mit Leistung.

Apropos Leistung...da ich mir jetzt den RaceChip pro geholt hab, liegt mein "alter" Chip hier rum, wenn jemand Interesse hat, einfach melden.

Raga59

  • Gast
Re: 2.te Inspektion druchgeführt (15.000tkm)
« Antwort #3 am: 05. August 2014, 08:33:29 »
Hi,

die Meldung "Fahrzeug demnächst warten" und das geschilderte Fahrzeugverhalten, d.h. kurzzeitig Leistung weg, hatte ich auch ca. 2 X vor meiner Inspektion.

Nachdem die Inspektion erfolgte kam die Meldung jedoch erneut. Da das Fahrzeugverhalten insbesondere bei kritischen (Überhol-)Situationen äußerst unschön ist und ich dachte, dass man bei der Inspektion lediglich vergessen hatte, das Intervall zurückzusetzen fuhr ich während meines Urlaubs zum Händler.

Dieser teilte mir mit, dass die Meldung nichts mit der Inspektion zu tun habe, sondern auf eine Störung des Fahrzeugs hinweist. Die Störung wurde allerdings nicht gefunden. Vielmehr wurde ein bei der Inspektion nicht durchgeführtes Software-Update gemacht.

Leider kam die o.g. Meldung danach wieder. Werde demnächst nochmal hier zum Händler fahren und das Fahrzeug durchchecken lassen, denn das Fahrzeugverhalten ist gefährlich.  :thumbsdown

Gruß 

Jörg

  • Gast
Re: 2.te Inspektion druchgeführt (15.000tkm)
« Antwort #4 am: 05. August 2014, 09:00:27 »
@ Bouncecrowd und Raga59

Das Theater hatte ich auch mit meinem Billigchip von Ebay.  :thumbsdown
Bei Vollast ein Ping im Auto und die Leistung war weg, konnte man aber manchmal am linken Lenkradschalter ( Fahrzeugmenü) wegdrücken,ging meistens nicht immer :nono
Aber das mit 10% Rest bei den Ölintervall ist mir neu, Danke für den Tipp. :thumbsup
Ich habe mir für solch einen fall mir einen Fehler Resetter gekauft  (liegt immer im Kofferraum) und kann somit die Fehler an unseren Dicken quitieren ( Löschen), damit ist vorerst das Problem gelöst :glasses

Gruß Jörg

bouncecrowd

  • Gast
Re: 2.te Inspektion druchgeführt (15.000tkm)
« Antwort #5 am: 05. August 2014, 15:39:18 »
Ich nochmal  :glasses
also bei mir hat erstmal der reset der ölprozente geholfen...wieder volle leistung da seit dem
der bordcomputer pingt mich zwar noch immer wegen der wartung an, aber bei 33 tkm darf er das...nur noch schnell neue bremsen für vorn holen und dann ab in die werkstatt

 


anything
Diese Seite benutzt Cookies. OK