Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica



Neueste Beiträge

Seiten: 1 2 3 4 5 6 7 8 9 10
1
Motor/Getriebe/Abgasanlage / Re: Temperaturanzeige...
« Letzter Beitrag von norman am Heute um 10:19:58 »
Moin,

hab nun endlich mal den Wasserschlauch getauscht...war hößte Eisenbahn. Wenn der Motor warm war, blähte sich der Schlauch noch mal ein ganze Stück weiter auf. Also lag der Unterschied beim Druchmesser zwischen 1 bis 2 cm. :ooh Neuer Schlauch 30€ im Internet bestellt.

Klicke hier um das Bild in der Originalgröße zu sehen. Klicke hier um das Bild in der Originalgröße zu sehen.
2
Zubehör, Ersatzteile, Inspektionen / Re: Kofferaum Zierleiste
« Letzter Beitrag von bimmerist am 04. April 2021, 17:44:20 »
3
Sonstiges / Re: TÜV
« Letzter Beitrag von norman am 29. März 2021, 16:42:39 »
Moin,

wobei man die LED-Blinker im Spiegel ja reparieren kann. Hat ja hier schon einer mal gemacht...

Tschau Norman
4
Sonstiges / Re: TÜV
« Letzter Beitrag von chevyg20no am 27. März 2021, 12:38:51 »
Habe 2 Spiegel vom Autoverwerter gekauft und nur die Blinker getauscht. Neu sollte jeder Blinker 200,00 € kosten. Preis beim Verwerter Verhandlungssache.
5
Sonstiges / Re: TÜV
« Letzter Beitrag von bimmerist am 27. März 2021, 10:55:41 »
 :applause
Glückwunsch, wie hast Du das mit den Blinkern geregelt ?
6
Sonstiges / TÜV
« Letzter Beitrag von chevyg20no am 26. März 2021, 15:06:53 »
Habe Gestern die Plakete erhalten. Beim 1. Anlauf war leider die Lenkmanschette vorne links und die Blinker in den Aussenspiegel defekt.
Laufleistung KM 219500
 :haha
7
Allgemein / Re: Gebläse geht nur noch auf höchster stufe
« Letzter Beitrag von achtdreizehn am 18. Februar 2021, 20:40:57 »
als ergänzung die klimacode geschichte:
https://epica-forum.de/index.php?topic=67.msg9188#msg9188
8
Allgemein / Re: Gebläse geht nur noch auf höchster stufe
« Letzter Beitrag von Shadowdash am 18. Februar 2021, 08:48:39 »
Danke, hab ihn gestern Abend gefunden. Muss ich heute Mal bei unserem Opel/chevi-Händler anrufen ob die so einem bekommen. Im netz leider gar nichts zu finden.
9
Allgemein / Re: Gebläse geht nur noch auf höchster stufe
« Letzter Beitrag von norman am 13. Februar 2021, 12:39:18 »
Moin,

bei manueller Klima aufjeden Fall. Der müßte neben dem Gebläsemotor sitzen und die Teilenummer sollte 96425952 sein. Also mal im Beifahrerfußraum nach oben gucken. Wahrscheinlich muss da noch eine Abdeckung weggeschraubt werden. Hier würde ich auch auf den Widertsand tippen. Kannst aber auch nach messen. Stecker vom Widerstand ab, Zündung an, Lüft auf eine niedrige Stufe, eine Messspitze auf Karosseriemasse und mit der anderen an dien Pins an den Stecker gehen. Bei einem Pin 4 (wahrscheinlich blaues Kabel) solltes du dann 12V haben. Wenn ja, dann 99,9% der Widerstand hin.

Bei automatischer Klima ist das wohl kein Widerstand, sondern ein Transistor oder sowas...sollte aber an der gleichen Stelle sitzen...Teilenummer dann 96327381 oder evtl. 96207453. Der Lüfter wird hier per PWM gesteuert und auch überwacht. Ob man den jetzt auch so einfach durchmessen kann weiß ich nicht. Wie oben, aber dann Lüfterstufe in der Mitte wählen und dann an Pin 4 mit dem Grau/Schwarzem Kabel gehen. Da dürfte jetzt beim Multimeter keine konstante Zahl stehen, sondern sie sollte schwanken....ist ja ein PWM-Signal...also Rechtecksignal. Das kann man nur richtig mit einem Oszi darstellen. Passiert da aber was, dann wird es dieser Transitor sein. Ich weiß aber nicht, ob das Kimabedienteil arbeitet, wenn es keine Rückmeldung vom Lüfter bekommt, sprich es wird weiter das PWM-Signal gesendet. Es kann auch sein, dass das Bedientteil nix mehr macht in der Richtung und dieses defekt ist.

Ich glaube man konnte auch den Fehlercode der Klimaautomatik sich anzeigen lassen??? Bin mir aber nicht sicher...such mal im Forum ein bissel....evtl. steht es auch im normalen Fehlerspeicher drin den man er OBD auslesen kann. Glaub ich aber nicht.

Tschau Norman
10
Allgemein / Gebläse geht nur noch auf höchster stufe
« Letzter Beitrag von Shadowdash am 12. Februar 2021, 06:53:26 »
Hallo, heute ist mir aufgefallen das mein Gebläse nur noch auf höchster Stufe geht da ich mich gewundert habe das es nicht warm wird. Hat der epica irgendwo einen vorwiederstand oder weis jemand was ich tauschen muss damit die wieder funktioniert? Lg
Seiten: 1 2 3 4 5 6 7 8 9 10

Diese Seite benutzt Cookies. OK