Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica




Autor: Gast Thema: 3. Schlüssel startet Auto nicht  (Gelesen 16209 mal)

derhans

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #15 am: 06. Dezember 2011, 16:19:38 »
ich muss gestehen ich habe das Thema aus Faulheit nicht weiterverfolgt,
Original ist er schon (hat auf jeden Fall eine ähnliche Optik, nur halt ohne FB und hat das Chevrolet Zeichen drauf).

Musste sogar suchen wo ich den Drittschlüssel hingelegt hatte, da ich vor nem Jahr umgezogen bin und seit dem das gute Teil nicht mehr in den Händen hatte :-)
Ist aber noch da  :applause

Bloodinchen

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #16 am: 17. Januar 2012, 00:02:23 »
Ich habe 2 Schlüssel bekommen.

Einen mit und einen ohne FB.

Ich werde mal beim Händler fragen was ein zusätzlicher mit FB kostet.


achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #17 am: 17. Januar 2012, 00:38:58 »
Ich habe 2 Schlüssel bekommen.

Einen mit und einen ohne FB.

Ich werde mal beim Händler fragen was ein zusätzlicher mit FB kostet.

dito, lass es mich bidde wissen^^

Bloodinchen

  • Gast
AW: 3. Schlüssel startet Auto nicht
« Antwort #18 am: 31. Januar 2012, 19:39:34 »
So ich war heute beim Händler und hab mir einen neuen BC für den Einparksensor einbauen lassen.

Dabei habe ich mal wegen Schlüssel gefragt.
140.- mit FB kostet der Spass.
Teuer aber ich werde mir einen machen lassen.

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #19 am: 31. Januar 2012, 20:12:12 »
holla.. .das is ma echt ne ansage..

Inti31

  • ハラルドメッサーシュミット
  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1683
  • Mitglied Nº: 1
    • Chevrolet Epica Forum
  • Meine Galerie:
Re: AW: 3. Schlüssel startet Auto nicht
« Antwort #20 am: 31. Januar 2012, 20:51:02 »
So ich war heute beim Händler und hab mir einen neuen BC für den Einparksensor einbauen lassen.
:bahnhof:  :wiejetzt:

Einen neuen BC für den Einparksensor? Klingt ja  :echtspannend:

Könntest Du mich (uns) aufklären? Gibt's jetzt einen Bordcomputer mit Park-Distance-Control-Anzeige, oder wie darf ich das verstehen?
Chevrolet Epica LT 2.5 / 6-Gang AT / EZ 05/2008 / dark denim grey / LPG (BRC P&D)
Kia Carens CRDi 1.7 / 7-Gang DCT / EZ 09/2015 / schwarz


Bloodinchen

  • Gast
AW: 3. Schlüssel startet Auto nicht
« Antwort #21 am: 31. Januar 2012, 21:43:28 »
Bei mir war ein Sensor hinten links kaputt und den BC der die Distanzkontrolle regelt hat es auch mit zerschossen.
Das ist ein Baustein der mit dem “großen “ BC zusammenarbeitet.
So ähnlich hat es der freundliche erklärt.

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #22 am: 02. Februar 2012, 12:47:23 »

auch nett, angeblich nur den chip austauschen ?!: Wholesale Folding Flip Car Key Shell Case for CHEVROLET Epica

Erfahrungen?


derhans

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #23 am: 02. Februar 2012, 21:58:56 »
den Schlüssel aufschreiben und Chip tauschen würde ich mir ja noch zutrauen, aber wie kann ich das Auto damit starten?
Muss ich den Schlüssel selbst nachmachen lassen?
Mir gefallen diese Klappschlüssel eigentlich sehr gut!

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #24 am: 02. Februar 2012, 22:04:02 »
genau das mit dem starten war die überlegung..  ma ausdrucken und zum schlüsselmacher

Revilo

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #25 am: 03. Februar 2012, 16:19:38 »
Hallo achtdreizehn,

genau diesen Klappschlüssel hatte ich vor etwa 2 Jahren gekauft. Beim Schlüsseldienst kannst Du den mitgelieferten Schlüsselrohling schleifen lassen. Platine umbauen und der Schlüssel funktioniert wie der originale Schlüssel.

Aber ...

Der Schlüsselrohling hatte nicht 100-prozentig die gleiche Größe. Der nachgeschliffene Schlüssel passte nur sehr hakelig ins Zündschloß. Auch nochmaliges Nachschleifen beim Schlüsseldienst - der gute Mann hattte mich auch gleich vorgewarnt - half nicht. Der Rohling war auch viel zu weich, so dass sich der Schlüssel immer mehr verbog.

Nach ein paar Tagen flog das Ding in den Müll. Das Risiko den Schlüssel im Zündschloss abzubrechen, war mir zu groß.

Oliver

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #26 am: 03. Februar 2012, 18:46:41 »
danke.. damit abgehakt :-D

derhans

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #27 am: 03. Februar 2012, 20:09:22 »
danke.. damit abgehakt :-D
stimme ich leider zu  :sad

Cyberior

  • Gast
Re: 3. Schlüssel startet Auto nicht
« Antwort #28 am: 10. Februar 2012, 04:41:00 »
Seltsam dass es beim Epica soviele verschiedene Schlüsselkonfigurationen gab, zwei schlüssel nur eine FB, drei schlüssel, zwei schlüssel zum klappen mit FB...

Die haben da echt was ausprobiert.

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1158
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: 3. Schlüssel startet Auto nicht
« Antwort #29 am: 22. Februar 2012, 12:28:10 »
was mir grad ma so einfällt. kanns sein das der schlüssel das auto wegen der wegfahrsperre nicht startet?
der rfid müsste ja kodiert sein, was bei dem "wartungsschlüssel" ja nicht der fall ist..  :hmmh

 


anything
Diese Seite benutzt Cookies. OK