Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica




Autor: MiKa Thema: Tempomat defekt  (Gelesen 399 mal)

MiKa

  • 1-Zylinder
  • *
  • Beiträge: 6
  • Mitglied Nº: 906
Tempomat defekt
« am: 06. August 2018, 15:46:24 »
Moin,
nachdem mir schon beim Thema Querlenker erfolgreich geholfen wurde, will ich keine Langeweile aufkommen lassen und Euer Fachwissen sogleich mit dem nächsten Problem auf die Probe stellen.
Seit gestern funktioniert das Tempomat nicht mehr. Während für gewöhnlich beim betätigen des ON-Knopfes die entsprechende Lampe aufleuchtet, tut sie dieses nun nicht mehr und folglich funktioniert auch das Tempomat nicht mehr, was mich sehr traurig stimmt. Im Sicherungsplan des Handbuchs taucht die Geschwindigkeitregelanlage leider nicht auf, so dass sie wohl mit mindestens einem weiteren Teilnehmer sich eine Sicherung teil, evtl auch 2.
Der Ausfall einer weiteren Funktion ist mir zwar noch nicht aufgefallen, jedoch gehe ich gerne erstmal vom kleinsten Problem aus.
Oder weiß gar jemand aus eigener Erfahrung, dass etwas ganz Anderes die Ursache ist?
Hilfe, Anregungen und Inspiration eurerseits würden mich sehr erfreuen!
Ich wünsche Euch einen schönen Feierabend :prost

norman

  • 6-Zylinder
  • *
  • Beiträge: 986
  • Mitglied Nº: 115
Re: Tempomat defekt
« Antwort #1 am: 07. August 2018, 09:47:56 »
Moin,

was hast du für ein Baujahr/Getriebe?

Ich muß sagen, ich arbeit nicht mit der on/off-Taste. Ich hab die 1x gedrück damit das System scharf geschaltet ist und das bleibt es auch nach Zündugswechsel usw.....
Um den Tempomaten zu aktivieren drücke ich dann die Taste "set coast". Will ich etwas beschleunigen drücke ich "accel/res", dann geht es in 0,5 km/h Schritten nach oben. Wenn ich mal bremsen muß und der Tempomat sich auschaltet und ich danach wieder auf die alte Geschwindigekit zurück will, drücke ich auch nur die "accel/res" Taste. Aber ich mach das nur, wenn ich manuell wieder in etwa in dem Geschwindigkeitsbereich bin. Wenn der Wagen dahin selber beschleunigen soll, wird es unkomfortabel.

*Edit: mir fällt grad ein, das es bei früheren Modellen anderst geregelt war mit der Lampe im Tacho. Die leuchtete glaube ich dort schon, wenn man ihn nur scharf macht. Bei mir brennt sich erst wenn ich ihn wirklich nutze.... Ich glaub das Thema hatten wir schonmal*

Tschau Norman
« Letzte Änderung: 07. August 2018, 09:51:04 von norman »

MiKa

  • 1-Zylinder
  • *
  • Beiträge: 6
  • Mitglied Nº: 906
Re: Tempomat defekt
« Antwort #2 am: 07. August 2018, 12:53:31 »
Moin, es handelt sich um einen Automatik von November 2007.
Hauptsächlich fährt ja meine Bettnachbarin den Wagen und sie nutzt den Tempomat gar nicht, ich hingegen recht gerne. Wie auch immer, funktionieren tut er im Moment leider nicht und das sollte sich möglichst ändern.

Karl_

  • Premium-Mitglieder
  • 6-Zylinder
  • *
  • Beiträge: 339
  • Mitglied Nº: 2
  • 2,5 LT&LPG
Re: Tempomat defekt
« Antwort #3 am: 10. August 2018, 07:55:16 »
Moin, vielleicht mal als erstes den Schalter im Lenkrad überbrücken, bzw. die Kabel bis hinter das Lenkrad verfolgen, um auszuschließen, dass der Schalter defekt ist. Ich meine es mal jemand das Handbuch hier eingestellt, vielleicht da mal schauen.
Gruß
Karl

achtdreizehn

  • Globaler Moderator
  • 6-Zylinder
  • *
  • Beiträge: 1124
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: Tempomat defekt
« Antwort #4 am: 22. August 2018, 23:47:52 »
Das Handbuch gibts hier: DOWNLOADS

Stromkreis:



ggf mit OBD2 auslesen.

Chevrolet Epica, Malibu & Captiva Forum

Re: Tempomat defekt
« Antwort #4 am: 22. August 2018, 23:47:52 »

 


anything