Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica




Autor: Gast Thema: Klimaautomatik kühlt schon wieder nicht mehr...  (Gelesen 40895 mal)

Inti31

  • ハラルドメッサーシュミット
  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1683
  • Mitglied Nº: 1
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #30 am: 30. Juni 2011, 22:37:13 »
Nachdem ich diesen Thread schon ein paar Tage verfolge, hatt' ich ehrlich ein bißchen Befürchtungen.
Jedenfalls hab ich am Montag den Streßtest gemacht.
Es war 35 Grad Außentemperatur, der Dicke stand volle Kanne in der Sonne.
Ich also in den Wagen, erstmal alle Fenster auf, ein bißchen Durchzug kann ja nicht schaden...
Dann den Wagen gestartet, losgefahren und nach 500m die Fenster geschlossen.
Dann hab ich die AC angemacht - was soll ich sagen - ich dacht', ich werde weggeweht - und nach kurzer Zeit war's angenehm kühl im Wagen... *hapu*

Chevrolet Epica LT 2.5 / 6-Gang AT / EZ 05/2008 / dark denim grey / LPG (BRC P&D)
Kia Carens CRDi 1.7 / 7-Gang DCT / EZ 09/2015 / schwarz


Cyberior

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #31 am: 30. Juni 2011, 23:12:28 »
 :thumbsup so soll das auch sein Inti !!  :yessir

Bei mir ist nur Blöd in der Hitze wenn ich gerade anmache und der Wagen ist vorher gelaufen und das Gebläse war volle pulle an mit Umluft und Klima, dass er dann wieder eine Weile Braucht bis er endlich das Gebläse hochfährt.

Aber davon abgesehen ist das eindeutig die stärkste Klimaanlage die ich je hatte.

Die lässt auch in stärkster Hitze richtig jucken.

Toddo

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #32 am: 01. Juli 2011, 08:14:01 »
@Cyberior: Werde das Teil wohl generalüberholen lassen.
Hab' grad' unsern andern Wagen beim TÜV bei 'ner freien Werkstatt.
Die haben sich den Kompressor noch nicht angeschaut, meinten aber man müsse ja aufpassen, ob man den Wagen mit ausgebautem Komp. dann auch fahren kann... ?
Wenn der Kreislauf schön zugeschnürt wird und man die Lüftung gar nicht einschaltet dürfte das doch eigentlich kein Problem sein !?!
Erstmal kucken was der TÜV beim andern so alles findet  :hmmh

@all: Stimmt, die Klima ist TOP, wenn Sie denn läuft !!!

Epica25

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #33 am: 02. Juli 2011, 09:33:03 »
Moin...

Bei meinen war die Klima nun auch schon 2x nicht einsatzfähig. Jedesmal war eine Undichtigkeit dran schuld.

Diagnose: Dichtring defekt
« Letzte Änderung: 22. Februar 2012, 19:57:38 von Epica25 »

Wanderer

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #34 am: 02. Juli 2011, 12:13:47 »
Moinsen!

Mich hat es jetzt leider auch erwischt. Auf einmal kühlte die Klima nur noch ganz schwach. Hab dann vorsichtshalber das Gerät abgeschaltet (man kennt ja dank dem Forum das Problem). Bei Egerland wurde dann festgestellt, dass von 850 ml / Gramm Kühlflüssigkeit nur noch 355 vorhanden war. Wurde aufgefüllt von dem Gerät, eine Undichtigkeit wurde mittels Vakuum-Test nicht gefunden. (Schon interessant was so ein Klimaanlagen-Heile-mach-Dinzi alles kann).

Hoffe jetzt, dass bis zur Inspektion Ende des Monats alles tutti bleibt. Vlt. hab ich ja Glück und es ist nix kaputt...

Bis denne!

PS: Der Kollege des Technikers meinte, dass es für die Anlage besser ist wenn sie immer mit läuft, da sich so keine Bakterien auf dem Verdampfer bilden können, die für diesen unangenehmen Klima-Geruch verantwortlich sind. (Den hatte ich nämlich auch)

mi-mk

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #35 am: 02. Juli 2011, 19:13:32 »
Kühlmittel kann eigentlich nur an zwei Stellen "entweichen" - Schläuche und Verbindungen
Ich habe viele Jahre als Kühlanlagenmonteur gearbeitet und kenne auch diverse Schwachstellen  :thumbsup
Wichtig ist wenn Schläuche eingesetzt sind, dass die Klimaanlage öfter mal läuft (auch im Winter) und so die Innenseiten mit Öl benetzt. Viel ist nämlich in einer Anlage nicht "unterwegs", das soll nämlich eigentlich nur im Kompressor bleiben (technisch bedingt fließt es aber in geringer Menge mit in den Umlauf). Aus diesem Grund mag ich nämlich auch diese Brühe nicht, die eingefüllt wird um Leckagen zu finden. Die findet man dann nämlich schon optisch schnell  :zwinker
IMMER bzw ständig muss Klima nicht laufen ABER versucht bevor ihr am Ziel ankommt nur noch die Lüftung laufen zu lassen. Das trocknet den Verdampfer ab und wo nix feucht ist, haben Bakterien keine Chance. Letztlich kann man Staub und ähnliches kaum verhindern, da ist dann eine Wäsche angebracht ...  :thumbsup

Inti31

  • ハラルドメッサーシュミット
  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1683
  • Mitglied Nº: 1
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #36 am: 25. April 2013, 13:53:25 »
 :langw - gestern hab ich festgestellt, daß meine Klimaautomastik, ausser, daß das Gebläse läuft wie olle, leider keine kalte Luft mehr produziert... voll doof  :zornig

Nachtrag: Wo kann man denn schnell und unkompliziert (und kostengünstig) seine Klimaautomatik prüfen lassen...? Wie lange dauert so eine "Wartung", das Auffüllen an sich?

Ist das hier ein gutes Angebot?

http://www.atu.de/shop/Klimaanlagen-Kombi-Angebot-Jetzt-Wertscheck-kaufen-und-bis-31052013-einloesen!-1ONL30
« Letzte Änderung: 25. April 2013, 14:31:37 von Inti31 »
Chevrolet Epica LT 2.5 / 6-Gang AT / EZ 05/2008 / dark denim grey / LPG (BRC P&D)
Kia Carens CRDi 1.7 / 7-Gang DCT / EZ 09/2015 / schwarz


nicolae

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #37 am: 25. April 2013, 17:21:05 »
Gugg mal hier.....

http://www.vergoelst.de/klimaservice

Wie gut, dass meine manuell ist und ich das Ding eher selten an habe.

Grüßle
Marco

mgrimm2246

  • Premium-Mitglieder
  • 6-Zylinder
  • *
  • Beiträge: 749
  • Mitglied Nº: 949
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #38 am: 25. April 2013, 18:35:15 »
Hallo Harry :haha
Ich hatte das vor Jahren mal bei meinem Buick Park Avenue , da war 4 Wochen nach Neubefuellung bei ATU die Kühlung wieder weg. :zornig Wieder kostenlos neubefuellt hielt es auch nicht länger . :hmmh Bin dann zu einer anderen Werkstatt bei uns ( Mati ) gegangen die dem Kältemittel ein spezielles Öl beigegeben haben und hatte danach Ruhe. :thumbsup Die meinten das dadurch die Schmier und Dichteigenschaften am Kompressor verbessert werden . :thumbsup Es ist auch sinnvoll die Klimaanlage zwischendurch mal immer wieder einzuschalten um die Funktion aufrecht zu erhalten. :yessir Bei uns bietet PitStop zur Zeit einen Klimacheck mit Befuellung für 69 Euro an. :thumbsup
MfG Michael :prost
« Letzte Änderung: 25. April 2013, 20:10:36 von mgrimm2246 »

Inti31

  • ハラルドメッサーシュミット
  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1683
  • Mitglied Nº: 1
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #39 am: 15. Mai 2013, 18:05:53 »
hmmh, war gerade bei A.T.U - die haben gesagt, das alles total leer wäre, sie würden den Wagen länger brauchen, um festzustellen, wo das "Leck" ist, ein Befüllen wurde nicht gemacht. Ich hab den Auftrag dann storniert (kostenlos, immerhin).

Und jetzt...? Eine Wartung der Anlage (Wagen wird am 30.05. jetzt 5 Jahre) hat bis dato noch nie stattgefunden.

Der hat mir dann noch erzählt, daß die erst kürzlich nen Benz da stehen hatten, mit nem defekten Klimakompressor, Kostenpunkt 1600 EUR... - äh, da schwitz ich dann lieber
Chevrolet Epica LT 2.5 / 6-Gang AT / EZ 05/2008 / dark denim grey / LPG (BRC P&D)
Kia Carens CRDi 1.7 / 7-Gang DCT / EZ 09/2015 / schwarz


mgrimm2246

  • Premium-Mitglieder
  • 6-Zylinder
  • *
  • Beiträge: 749
  • Mitglied Nº: 949
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #40 am: 15. Mai 2013, 19:32:15 »
Hi Harry  :haha
Versuch's mal mit der Adresse, möglich das da was dabei ist. :thumbsup  www.technikzentrum.Net/

MfG Michael :prost
« Letzte Änderung: 15. Mai 2013, 19:39:53 von mgrimm2246 »

Zent

  • 6-Zylinder
  • *
  • Beiträge: 593
  • Mitglied Nº: 30
  • Schwarzer Batmobil
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #41 am: 03. Juni 2013, 20:37:02 »
Hallo leute  :prost
hab hier was rausgefunden über Klimaautomatic,
Diagnostic (Fehler suche test)
1.Schlüssel in position ON stellen (motor nicht anmachen)
2.Temp.auf 26 *C
3.Knopf AUTO gedrückt halten ,dann 3 mal knopf OFF drücken.beide los lassen ,warten.
4.Klimaautomatic fuhrt selbst diagnose durch.
Fehlercode wird angezeigt in Temp aussen.

Fehlercodes Klimaautomatik
00 keine Fehler
01 Temperaturfühler Ihnen
02 Außentemperaturfühler Fehler
03 Sensorfehler temperatuy Kühlmittel (auch als Feuchtigkeitssensor bekannt)
04 Ausfall der elektrischen Heizungsventil
05  Fehlfunktion der Sonnesensor
06 Ausfall des Leistungstransistors
07 Störrelais Höchstgeschwindigkeit Heizlüfter

hab ihr das schon gewusst ? :glasses

Administrator Kommentar Jetzt auch aufbereitet in der FAQ

achtdreizehn

  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1164
  • Mitglied Nº: 172
  • Beginne jeden Tag als wäre es Absicht!
    • www.chevroletepica.de
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #42 am: 04. Juni 2013, 23:17:13 »
sehr gut! woher haste die info?

von unterwegs


Inti31

  • ハラルドメッサーシュミット
  • Administrator
  • 6-Zylinder
  • *
  • Beiträge: 1683
  • Mitglied Nº: 1
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #43 am: 06. Juni 2013, 16:52:28 »
 :thumbsup - @achtdreizehn, das muss in die FAQ
Chevrolet Epica LT 2.5 / 6-Gang AT / EZ 05/2008 / dark denim grey / LPG (BRC P&D)
Kia Carens CRDi 1.7 / 7-Gang DCT / EZ 09/2015 / schwarz


Jörg

  • Gast
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #44 am: 07. Juni 2013, 10:00:36 »
super sache
sehr gute Anleitung für die Faq

Gruß Jörg

 


Diese Seite benutzt Cookies. OK