Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica




Autor: Gast Thema: Klimaautomatik kühlt schon wieder nicht mehr...  (Gelesen 28763 mal)

ceagel

  • 1-Zylinder
  • *
  • Beiträge: 43
  • Mitglied Nº: 409
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #60 am: 02. September 2016, 14:48:49 »
OK, meiner hatte damals auch "gearbeitet", aber nur einen geringen Druck aufgebaut, sodass die Kühlwirkung quasi nicht da war.

DocHifi

  • 5-Zylinder
  • *
  • Beiträge: 256
  • Mitglied Nº: 752
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #61 am: 03. September 2016, 09:55:43 »
Der Kompressor wurde ja bereits geprüft und arbeitet, nur die Ventilautoren am Kühler laufen nicht, daher kommt keine Kühlung zustande.
Diesen Fehler gilt es zu finden.
Epica LT, 2.0  Liter Diesel, 6 Gang AT,Poseidon Blue Metallic

Barnys Six Pack

  • Malibu-Mitglieder
  • 1-Zylinder
  • *
  • Beiträge: 19
  • Mitglied Nº: 23
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #62 am: 04. September 2016, 13:40:36 »
He Doc HiFi,

die Ventilatoren des Kondensators laufen nur wenn der Druck-oder Temperaturschalter am diese zuschalten.
Damit wird die Kondensationstemperatur (abhängig vom verwendeten Kältemitte)l der Kälteanlage geregelt.
Im allgemeinen liegt die bei 35-45°C, das bedeutet bei niedrigen AT laufen die V gelegentlich.
Sollte der Schalter für die Ventilatoren defekt, schaltet der Kompressor aus Sicherheitsgründen über Hochdruck-
störung ab. Bei erneuten zuschalten der Klima(kälte)anlage läuft er wieder kurzzeitig, bis zum erneuten Abschalten. Probehalber mal den Druckschalter der Ventilatoren brücken und probieren. :glasses
Das ist aber keine Dauerlösung, weil dann bei niedrigeren Temperaturen die Anlage ungeregelt läuft und keine
Leistung erbringt. :zornig

Grüße aus Leipzig

Barny

norman

  • 6-Zylinder
  • *
  • Beiträge: 973
  • Mitglied Nº: 115
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #63 am: 04. September 2016, 19:22:52 »
moin,

wenn der druck nicht paßt, dann müßte er aber auch den kompressor wieder ausschalten, sprich die kupplung des kompressors wieder vom riemenantrieb nehmen. dieser kompressor läuft ja scheinbar weiter, aber nur die ventilatoren nicht.
die ventilatoren sollten nicht mehr über schalter funktionieren, sondern werden vom motorsteuergerät geregelt. das bestromt die relais bei bedarf.

tschau norman

DocHifi

  • 5-Zylinder
  • *
  • Beiträge: 256
  • Mitglied Nº: 752
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #64 am: 05. September 2016, 10:00:11 »
Moin
Das hat sich nun erst mal erledigt, da ich meinen Dicken gestern auf der Bahn zerlegt habe. :sad
Nun hab ich erst mal andere Probleme.
Epica LT, 2.0  Liter Diesel, 6 Gang AT,Poseidon Blue Metallic

ceagel

  • 1-Zylinder
  • *
  • Beiträge: 43
  • Mitglied Nº: 409
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #65 am: 05. September 2016, 14:47:24 »
Oh das tut mir Leid.

Ich hoffe dir ist selber nichts passiert.

DocHifi

  • 5-Zylinder
  • *
  • Beiträge: 256
  • Mitglied Nº: 752
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #66 am: 05. September 2016, 14:49:06 »
Ich hatte Glück und bin unverletzt.
Mein Schutzengel war zum Glück vor Ort.
Epica LT, 2.0  Liter Diesel, 6 Gang AT,Poseidon Blue Metallic

Zent

  • 6-Zylinder
  • *
  • Beiträge: 589
  • Mitglied Nº: 30
  • Schwarzer Batmobil
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #67 am: 06. September 2016, 14:31:13 »
Wie ist das passiert?

Gesendet von meinem HUAWEI GRA-L09 mit Tapatalk


DocHifi

  • 5-Zylinder
  • *
  • Beiträge: 256
  • Mitglied Nº: 752
  • Meine Galerie:
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #68 am: 06. September 2016, 14:42:19 »
Wie ist das passiert?
Bei 130 Km/h auf der linken Spur, plötzlich einsetzender Starkregen, extremes Aquaplaning.
Der Dicke hat regelrecht abgehoben und war nicht mehr zu kontrollieren, es hat mich dann um 360° gedreht und ich bin auf der rechten Standspur eingeschlagen (Leitplanke)
Ich fahre seit gut 30 Jahren ohne Unfall, so etwas hab ich noch nie erlebt.
Epica LT, 2.0  Liter Diesel, 6 Gang AT,Poseidon Blue Metallic

Jens

  • 1-Zylinder
  • *
  • Beiträge: 2
  • Mitglied Nº: 760
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #69 am: 28. Juli 2018, 10:45:49 »
Moin
Meine Klimaanlage funktioniert......... 2 Tage. Da ist irgendwas undicht. Selbst mit so einem fluoreszierende Zeug ist nix zu sehn.
3 mal befüllt worden, abgedrückt und die " Leute " finden nix.
Wer kennt das und kann helfen.

norman

  • 6-Zylinder
  • *
  • Beiträge: 973
  • Mitglied Nº: 115
Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #70 am: 29. Juli 2018, 15:51:05 »
Moin,

könnte eines der Ventile sein, worüber die Anlage befüllt wird. Wenn man die Maschine angeschlossen hat, dann sind sie ja offen, daher kann man so nicht feststellen ob sie undicht sind. Ab dann müßte es in dem Bereich aber ölig sein bzw. man das Kontrastmittel auch dort sehen.
Der Wärmetauscher im Innenraum kann undicht sein, aber das Kältemittel sollte man riechen bzw. man sollte das Kontrastmittel am Ablauf für das Kondenswasser sehen.

Komisch das sie nix finden....

Tschau Norman

Chevrolet Epica, Malibu & Captiva Forum

Re: Klimaautomatik kühlt schon wieder nicht mehr...
« Antwort #70 am: 29. Juli 2018, 15:51:05 »

 


anything