Es scheint so, als wärest Du noch kein Mitglied dieser Community - Schade! Um Dich zu registrieren, klicke bitte hier ...
...bis gleich - und Willkommen in unserer Community!

Willkommen!

Du bist noch nicht registriert? Schade!

Forum und Community

Chevrolet Epica / Chevrolet Malibu

mehr Infos zun den Fahrzeugen findest Du innerhalb der Boards « Chevrolet Epica »

Chevrolet Malibu Boston
____________________Chevrolet Epica



Neueste Beiträge

Seiten: 1 2 3 4 5 6 7 8 9 10
1
Allgemein / Re: Kühler undicht
« Letzter Beitrag von chevyg20no am 30. November 2020, 19:11:55 »
Ich habe bei meinem alten Chevy G20 (in Norwegen) die undichte Stelle in der Werkstatt löten lassen und der Kühler war für die nächsten Jahre dicht.

Gruß
Jochen

2
Zubehör, Ersatzteile, Inspektionen / Kofferaum Zierleiste
« Letzter Beitrag von chevyg20no am 30. November 2020, 19:05:14 »
Hallo

ich bin auf der Suche nach dieser Zierleiste für den Kofferaumdeckel. Die Chrom Zierleiste habe ich gefunden, aber nicht die aus Kunststoff in rot.

3
Allgemein / Re: Kühler undicht
« Letzter Beitrag von norman am 30. November 2020, 10:42:05 »
Moin,

kannst du evtl. mal ein Bild machen? Evtl. hat jetzt das wärmere Wasser dafür gesorgt, das er undicht wurde. Also der Kühler war eh schon angeschlagen, aber nicht undicht und nun durch die stärkere Ausdehnung gab er nach.
Man könnte da jetzt mit so Kühlerdicht hantieren, aber ich persönlich bin kein Fan davon. Man kippt da 300ml oder so rein, die Stelle wird evtl. wirklich dicht davon, aber dann wabern immer noch 250ml davon im Kühlwasser rum. Das wird sich auch schon irgendwo absetzen oder mit der Zeit was verstopfen oder so. Als absolute Notlösung und der Wagen soll nur noch am Lebengehalten werden bis er endgültig hin ist okay...aber will man ihn länger fahren würde ich einen neuen Kühler empfehlen...

Tschau Norman
4
Allgemein / Kühler undicht
« Letzter Beitrag von Shadowdash am 28. November 2020, 19:37:14 »
Hallo, habe heute bei meinem 2.0 144ps epica das Thermostat gewechselt weil er nicht mehr warm wurde. Jetzt passt so weit alles und er wird endlich Mal warm aber er ist jetzt am Kühler oben an der Kante, zwischen kühler und dem oberen Plastik vom kühler rundum feucht und verliert anscheinend auch Kühlwasser von dort. Mich wundert es weil wir am Kühler selber eigentlich nix gemacht haben und das davor auch nicht war.
5
Motor/Getriebe/Abgasanlage / Re: Automatik schaltet nicht richtig
« Letzter Beitrag von LeoLeo am 15. November 2020, 09:52:27 »


Ich habe das Automatikgetriebe 2018 komplett überholen lassen.
Werkstatt konnte mir nicht sagen warum das Getriebe kaputt gegangen ist.
Nach dem überholen des Automatikgetriebe wurde es eingebaut.
Auto abgeholt wollte nach Hause fahren
auf einmal wollte der Rückwertsgang nicht rein.
Zurück in der Werkstatt habe denen die Sache geschildert.
Die Werkstatt hat mir dann die Werte vom Automatikgetriebe zurückgesetzt.
Dann ging es wieder aber die Gänge sind bißchen hart rein gegangen also nicht wie früher. Dann ist mir aufgefallen das in der Schaltstellung M lassen sich alle 6 Gänge bei entsprechender Geschwindigkeit hochschalten.
Das Problem ist das Herunterschalten, welches ja in der Stellung M automatisch erfolgt.
M5, M4, M3 alles kein Problem... A B E R : von M3 schaltet das Getriebe direkt in M1 lässt also die Stufe M2 komplett aus ) Am gleiche Tag den Getriebe Instandsetzer angerufen und die Sache geschildert und wurde mir dann gesagt die Gänge müssen sich einlaufen da das Automatikgetriebe komplett überholt wurde.
Gut bin dan eine gewisse Zeit gefahren trotzdem wurde es nicht besser. Ich war fast 2 Jahren in Verbindung mit der Getriebe Instandsetzungsfirma. Und immer wieder wurde ich getröstet.
Wieder mit die Getriebe Instandsetzungsfirma angerufen und wieder die Sache geschildert.
Die Instandsetzungsfirma meinte das der Schaltschieberkasten defekt sei. Weil die haben nur das Getriebe überholt und nicht die Elektronik. Bin dann zu einem Anwalt gefahren und habe die Firma verklagt.
Es kam raus das ich  entweder 1000€ nehmen oder kein Cent  bekomme da die Firma paar Wochen später in Privatkonkurs gegangen ist.
Gut im Jahr 2020 habe ich den Schaltschieberkasten erneuert und eine Autumatikgetriebeölspüllung gemacht in einer anderen Werkstatt da die alte in Privatkonkurs gegangen ist.
Es gingen die Gänge besser rein.
Dan sagte mir die Werkstatt ich sollte in der Vertragswerkstatt die Werte zurücksetzten lassen.
Gut bin zu der Vertragswerstatt gefahren die Werte zurücksetzten lassen.
Dann das  auto abgeholt und wieder die gleiche Symptome.
Dann wurde mir von den Getriebe Instandsetzer gesagt das das Steuergerät mit den magnetventilen defekt sein.
Das Steuergerät mit den magnetventilen erneuert.
Das Problem besteht noch immer.
Ich war in sehr vielen Werkstätten und das Problem ist bis heute nicht gelöst.
Seit über zwei Jahren erfolglos.
Hat jemand eine Idee bzw. ein Tipp?

Danke im Voraus



Kann mir irgendjemand einen Tip geben?
6
Motor/Getriebe/Abgasanlage / Re: Automatik schaltet nicht richtig
« Letzter Beitrag von LeoLeo am 12. November 2020, 20:29:36 »
Hallo ! Kaum wieder da ( vormals MALIBUFAHRER ) und schon ein Problem.

Meine Diva scheint Probleme mit dem Automatikgetriebe zu haben. In der Werkstatt wurde beim Fehlerauslesen NICHTS gefunden...
ABER:In der Schaltstellung M lassen sich alle 6 Gänge bei entsprechender Geschwindigkeit hochschalten.
Das Problem ist das Herunterschalten, welches ja in der Stellung M automatisch erfolgt.
M5, M4, M3 alles kein Problem... A B E R : von M3 schaltet das Getriebe direkt in M1 8 lässt also die Stufe M2 komplett aus )

Kann mir irgendjemand einen Tip geben?

Malibufahrer
Halllo
Ich habe auch das Problem und weiß nicht mehr was ich machen soll?
Haben sie das Problem gelöst?
Danke im Voraus
7
Allgemein / Facebook Gruppe
« Letzter Beitrag von achtdreizehn am 08. November 2020, 19:40:07 »
Hallo!
Ich bin vorgestern mal über die Facebook-Gruppe Chevrolet Epica gestolpert. Falls jemand interesse hat:
https://www.facebook.com/groups/217822831678980

Da gibtzs dann mal sowas:

oder
8
Sonstiges / Re: Mein Dicker hat TÜV/AU
« Letzter Beitrag von norman am 14. Oktober 2020, 16:02:30 »
Moin,

nach gut 5 Monaten auf der Hebebühne, weil ein Zulieferer nicht liefern konnte, hab ich heute TÜV für 150€ bekommen.  :cheese

Hab dem Epica 4x neue Stoßdämpfer, Domlager und an der HA oben und unten am Federbein neue Buchsen spendiert. Ohne eine hydraulsiche Presse, kommt man da nicht weit. Genau die hat aber 3 Monate mit der Lieferung gebraucht.
Dazu war es ein haufen Arbeit, die Bolzen aus den Buchsen zu bekommen. Die waren praktisch alle in der Buchse fest gerostet. Ausbrennen und mit der Felx bearbeiten war angesagt. Dabei möglichst die Bolzen nnicht beschädigen, weil ich die noch brauchte. Was ne Arbeit.  :langw

Tschau Norman
9
Sonstiges / Re: Epica-Sichtungen...
« Letzter Beitrag von norman am 14. Oktober 2020, 15:53:25 »
Aaaahh neee  :heul
10
Sonstiges / Re: Epica-Sichtungen...
« Letzter Beitrag von achtdreizehn am 12. Oktober 2020, 17:00:45 »
Seiten: 1 2 3 4 5 6 7 8 9 10

Diese Seite benutzt Cookies. OK